Search:

Type: Posts; User: atlmagi

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    862

    If you could see me, you'd be looking at a VERY...

    If you could see me, you'd be looking at a VERY red face. I know better but, to answer your question; no. Everything is working fine now, thanks much for your fast response.
    Herschal
  2. Replies
    2
    Views
    862

    Navigation Bar Publishing problem

    Hi all,

    I have been working on a site that I have had posted for several years. I added a page and made it shown on the Nav Bar. When I publish it in Local, it's fine, however when I try to...
  3. Replies
    4
    Views
    1,731

    Well Franko, it has taken some time but I have...

    Well Franko, it has taken some time but I have transferred my three sites to superb.net and all I can say is the name really does describe them well. I have been a bit of a pest and they have been...
  4. Replies
    4
    Views
    1,731

    Thanks Franko, your recommendation is about the...

    Thanks Franko, your recommendation is about the best I can get. I'll look at them.

    Herschal
  5. Replies
    4
    Views
    1,731

    ISP recommendation

    Hi again all,

    Hoping you can give me some suggestions. For years I have used ixwebhosting as my isp with only one problem in that time. About a month ago I started having problems publishing and,...
  6. Thread: Posting errors

    by atlmagi
    Replies
    7
    Views
    2,497

    Just to bring you up-to-date, I just spoke with...

    Just to bring you up-to-date, I just spoke with my hosting company and they started out saying it wasn't their problem. The more we talked, I mentioned try to do it with FileZilla so he tried. Guess...
  7. Thread: Posting errors

    by atlmagi
    Replies
    7
    Views
    2,497

    Anton, I tried to use filezilla but it didn't...

    Anton, I tried to use filezilla but it didn't work. I get "Fie transfer failed" and "Critical file transfer error." I can still do a local publish. Also, I am able to ftp publish a different web...
  8. Thread: Posting errors

    by atlmagi
    Replies
    7
    Views
    2,497

    I did as you suggested, no luck. It worked fine...

    I did as you suggested, no luck. It worked fine through the local publish, had about 18 errors on the regular publish.

    I've been thinking and realize the one site that I can publish I pretty much...
  9. Thread: Posting errors

    by atlmagi
    Replies
    7
    Views
    2,497

    Posting errors

    I'm back and very frustrated.

    A bit about what happened. A few weeks ago my computer crashed and I lost most everything. The styles were no longer attached to my sites (3) and I couldn't get them...
  10. Replies
    5
    Views
    1,754

    Thanks Franko, BTW, I'm having problems with...

    Thanks Franko,

    BTW, I'm having problems with another site, will probably send another "HELP!!!!!"
  11. Replies
    5
    Views
    1,754

    OK, I've done some more work on this and it seems...

    OK, I've done some more work on this and it seems to happen only with my browser and one spot I published it to. I think my cache may need to be cleared.

    I just wanted you to know so you wouldn't...
  12. Replies
    5
    Views
    1,754

    Sorry Franko, I really seem to be having a lot...

    Sorry Franko,

    I really seem to be having a lot of problems since my other computer crashed and I had to buy a new one.

    http://scottiesoutheast.org/index.html

    Herschal
  13. Replies
    5
    Views
    1,754

    Published type is dim

    Hi all,

    Back again. I've searched for this and found nothing, also have never had this to happen before.

    I am trying to publish a replacement web site that looks good in NOF. However, when I...
  14. Thread: Recover sites

    by atlmagi
    Replies
    5
    Views
    1,661

    As always, thanks for your reply. I'm using NOF...

    As always, thanks for your reply. I'm using NOF Ver. 2015 and Win 10.
    Any help will be GREATLY appreciated.

    Herschal
  15. Thread: Recover sites

    by atlmagi
    Replies
    5
    Views
    1,661

    Thanks for your quick reply. First, I'm not sure...

    Thanks for your quick reply. First, I'm not sure I said what I meant to. The files I tried to use are in the "Autosaves" folder as such: Scottiesoutheast_18-01-19_A-backup27.nod.

    Just to be...
  16. Thread: Recover sites

    by atlmagi
    Replies
    5
    Views
    1,661

    Recover sites

    Hi all,

    I had a crash about 3 weeks ago and ended up replacing the laptop with a new one. I've spent the last couple weeks trying to replace everything and now I'm on NOF (15).

    I have been...
  17. Thread: Moblie fit

    by atlmagi
    Replies
    13
    Views
    8,334

    Hi Franko, Sorry I didn't get back with you...

    Hi Franko,

    Sorry I didn't get back with you sooner, my host migrated all of my sites to a new server. Supposed to be no problems, but ...

    Your suggestion worked perfectly for my smart phone...
  18. Thread: Moblie fit

    by atlmagi
    Replies
    13
    Views
    8,334

    I think I followed the advice here and have a...

    I think I followed the advice here and have a website that's 360px wide. However, when I try to look at it on an iPhone 5s, it's very small. How do I get it to fill the screen?

    Thanks,

    Herschal
  19. Replies
    0
    Views
    1,571

    Third Party Menus

    Hi all,

    I need some advice. I am looking for a program that will let me make better menus; movement, double column submenus, etc. I was very interested in AllWebMenu but, their site is not working...
  20. Replies
    2
    Views
    3,238

    I also am trying to buy their AllWebMenus and get...

    I also am trying to buy their AllWebMenus and get transferred to:
    http://www.likno.com/jquery-builders/purchase.php
    which says “Query4 failed."

    Is there another similar program someone can...
  21. Replies
    3
    Views
    5,234

    franko, you NEVER cease to amaze me with your...

    franko, you NEVER cease to amaze me with your help! Worked perfectly and I don't know that I would ever have found it without your help. Now, I'll try to put this to other uses too.

    Thanks,
    ...
  22. Replies
    3
    Views
    5,234

    Tile Background

    First, I've searched and really didn't see an answer; also, most threads were really old.

    I am constructing a site for a Scottish Terrier club and want to put a Tarton design as the back ground. I...
  23. Replies
    11
    Views
    8,607

    I wanted to let both of you know that the host...

    I wanted to let both of you know that the host has corrected the problem. It seems to have been on their side. You can't know how much your kind replies meant to me. Sometimes I tend to feel alone...
  24. Replies
    11
    Views
    8,607

    OK, I changed the autoframes. The...

    OK, I changed the autoframes.

    The FormHandler.php is in the root directory.
  25. Replies
    11
    Views
    8,607

    Thanks for replying Chuck. Yes, my fingers at...

    Thanks for replying Chuck. Yes, my fingers at times act on their own. I did mean cgi-bin. The site is hosted on a Linux server.

    I just looked and the FormHandler.php is there. Would it help if I...
Results 1 to 25 of 45
Page 1 of 2 1 2