Search:

Type: Posts; User: 54u

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    2,542

    Photo gallery problems.

    Hi, I'm working on a website with more the one photogallery.
    When I create it with all the photos, I set up the settings and everything is ok.

    But, if I try to add one or more new photo to an...
  2. Thread: Bad quality images

    by 54u
    Replies
    1
    Views
    2,759

    Problem solved. The quality was not set as...

    Problem solved. The quality was not set as Maximum. I absolutely didn't think there was an option that made my images in a bad quality. I'm new developing websites, I'm experienced in print materials...
  3. Thread: Bad quality images

    by 54u
    Replies
    1
    Views
    2,759

    Bad quality images

    Hi,
    I've developed a little website with object fusion 11.
    I've used the Photo Gallery option to insert automatically more than 1 image. The resolution and quality of the images imported in...
  4. Replies
    2
    Views
    2,615

    Hi Ray. Thanks, you are right, I've fixed the...

    Hi Ray. Thanks, you are right, I've fixed the problem... Sorry, I was thought something complicated without checking the easiest options. I'm a beginner with netobjects.

    Osea
  5. Replies
    2
    Views
    2,615

    Website layout moves to the left

    Hi,
    I'm new with netobjets 11. I've created a website for presentation of my services as a freelancer.
    I'm not expert about websites but I was able to develop something with netobjects.

    My...
Results 1 to 5 of 5