Search:

Type: Posts; User: melody

Search: Search took 0.00 seconds.

  1. Replies
    12
    Views
    14,207

    Barbara, thank you - you were right. My daughter...

    Barbara, thank you - you were right. My daughter had done this part of my site, so I was at a bit of a loss when you brought it up - for some reason, I couldn't work out how to make changes to it....
  2. Replies
    12
    Views
    14,207

    Back again. I found the autogen file and the four...

    Back again. I found the autogen file and the four missing button images were there, with all of them having the red 'never published' status in both Last Remote Publish and Last Local Publish. So the...
  3. Replies
    12
    Views
    14,207

    Hi Paul, No, they are not showing up on my page...

    Hi Paul,
    No, they are not showing up on my page even before I publish to the server. I look in the Assets folder (I'm assuming you mean the tabs at the top of the page) and there is no autogen...
  4. Replies
    12
    Views
    14,207

    Thanks, guys. I tried the full site publishing...

    Thanks, guys. I tried the full site publishing thing, and it didn't help. I know the images for the buttons are there, because they appear when I change the navigation bar level on the Jewellery page...
  5. Replies
    12
    Views
    14,207

    Vertical Navigation Bar Problem

    I cannot make my vertical navigation bar work correctly - the buttons for the 3rd level down are simply big red crosses on the 2nd level page they should originate from (sorry for the non-tech words,...
Results 1 to 5 of 5