Search:

Type: Posts; User: howardabo

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    4,320

    Database Publishing

    I am trying to publish a new database website. I am a little new to this. Can anyone explain why I get the following message? . . . follow the link and you should get the message I get.
    ...
  2. Replies
    4
    Views
    4,922

    Publishing flat without the .html

    Hi

    Is there any way of publishing so my users only have to type in the page name, without the .html on the end?

    i.e. www.thecolchestercircle.co.uk/stamped . . . . instead of...
  3. Replies
    8
    Views
    7,232

    Still not working - ahhhhhhhh - any other...

    Still not working - ahhhhhhhh - any other suggestions?
  4. Replies
    8
    Views
    7,232

    Hi Not sure if my reply worked last time, but...

    Hi

    Not sure if my reply worked last time, but anyway - I'll try again. I have tried your settings and the original settings (1.1.1.1, port 25). None of them work. I am looking to be able to create...
  5. Replies
    8
    Views
    7,232

    Hi I have obtained the IP address from my...

    Hi

    I have obtained the IP address from my host, but it still does not work. I have tried all sorts of combinations with SSL etc but still can't get it to send me the email. What is the port number...
  6. Replies
    8
    Views
    7,232

    Email IP Address

    Hi

    How do I find out my Email IP address? It asks me for it when setting up the Email Component.

    Thanks for your help
  7. Replies
    7
    Views
    6,299

    I have the same problem. Sometimes the box will...

    I have the same problem. Sometimes the box will turn transparent blue. Really frustrating. Can't use components at the moment at all.
  8. Thread: Alignment

    by howardabo
    Replies
    1
    Views
    2,627

    Alignment

    Hi

    My site looks fine in the design mode. However, when I publish it, the header is no longer aligned with the layout. The layout is aligned to the left, but not on the right.

    Please help! -...
  9. Replies
    1
    Views
    2,492

    Rotating picture

    Hi

    When I upload my site, the rotating pics don't appear. If you click the area. it follows the link. I get a red cross on the area, but the pictures are definitely in the assets folder. I've...
  10. Replies
    7
    Views
    5,695

    Thanks - let me know if you hear much back. Good...

    Thanks - let me know if you hear much back. Good to know I'm not the only one!
  11. Replies
    7
    Views
    5,695

    Really cheeky question!

    Hi

    Now, I know this is a big one. Is anyone willing to do a step by step guide on how to do a database on my website. It's for a listings guide. I want to store all the info in a table in Paradox....
  12. Cheers - really appreciate your help

    Cheers - really appreciate your help
  13. Thread: Alt Tag

    by howardabo
    Replies
    2
    Views
    3,168

    Hi Thanks, but I'm looking to keep the alt tag...

    Hi

    Thanks, but I'm looking to keep the alt tag info in the html, but not show it on the actual website for SEO purposes.

    Is it possible?

    Howard
  14. Thread: Alt Tag

    by howardabo
    Replies
    2
    Views
    3,168

    Alt Tag

    Hi

    How do I stop the alt tag from showing on my website?

    Many thanks
  15. Objects move after embedding a youtube video

    Hi

    I have embedded a youtube video in to my website. However, when I publish, it moves all the objects to the right of it.

    Thanks for any help you can offer.
  16. Replies
    6
    Views
    4,597

    Just to let you know, the site that is up at the...

    Just to let you know, the site that is up at the moment was written by someone else. This will be replaced by my fusion site shortly.
  17. Replies
    6
    Views
    4,597

    www.thecolchestercircle.co.uk

    www.thecolchestercircle.co.uk
  18. Replies
    6
    Views
    4,597

    Hi - I have done as you said above, however, it...

    Hi - I have done as you said above, however, it says the link is broken and wont show the page. your help is really appreciated. if you need more info to help me, please let me know.

    Thanks
  19. Replies
    6
    Views
    4,597

    Wow - that was a fast response. On a Sunday too!...

    Wow - that was a fast response. On a Sunday too! You should work for BT and the world would be a much better place.

    I will give your suggestion a go.

    Many thanks for your help.
  20. Replies
    6
    Views
    4,597

    Email component wont publish

    Hi

    I would like to use the Email component in my website. However, whenever I publish the site locally, all of the html shows up and not my actual website. Please help!

    Many thanks
Results 1 to 20 of 20