Search:

Type: Posts; User: rdavisabc

Search: Search took 0.00 seconds.

  1. Here's a Puzzler regarding External Links and VideoLightbox, WOWSlider & PrettyPhoto

    Hi Rayc. Thanks for the reply.

    Yup, it's a conflict, alright. And I tried every "NoConflict", "$Rename" trick I could find with no luck. In order to get VideoLightbox, WOWSlider and PrettyPhoto to...
  2. Here's a Puzzler regarding External Links and VideoLightbox, WOWSlider & PrettyPhoto

    I'm using NOF 12 (latest update) and Windows 7.

    I can successfully create some very nice Video pop-ups using VideoLightbox and PrettyPhoto, and a neat auto-advance photoslide show using WOWSlider....
  3. Replies
    2
    Views
    1,870

    I get an error code: 670 when trying to access...

    I get an error code: 670 when trying to access the admin page. By the way, I have login and FAQ Admin working just fine.
  4. Replies
    2
    Views
    4,549

    Chuck, Good tip. I'll do that. Thank you for...

    Chuck,

    Good tip. I'll do that. Thank you for the very quick reply.

    On the list of "would like to see" for Fusion I'd still like to see a "Clear All" button, but the Ctrl key method works in...
  5. Replies
    2
    Views
    4,549

    Clear Checked in Publish Select Pages

    It would be very helpful to me if you included a "Clear Checked" button in the Publish Select Pages window. I frequently am only wanting to publish selected pages, but different selected pages...
  6. FAQ\FAQ.xml could not be opened. Please check that the file exists as named.

    I have migrated from v11 to v12 and have created a Faq Admin page and Faq page with Details, Search and TOC. I have the FAQ component selected in the Publish Component box.

    However, I cannot...
  7. Replies
    1
    Views
    4,096

    I have perfect connection to my servers, and can...

    I have perfect connection to my servers, and can publish as needed. However, when I try to set up Backups on the Current Site Options tab, I get an "unable to connect to Publish Manager" error...
Results 1 to 7 of 7