Quote Originally Posted by garydumbleton View Post
Having concurrent instals of NOF does not cause any problems.

Have you tried to re-intall version2013. Maybe a re-install of 2013 might be in order.

I just did a template of one of my sites that was started in NOF 8 like yours and it was last in NOF11 and made a template in 11 and imported into NOF 2013 and I can change the links, change the templates without issues.

If possible can you upload your template (just some pages will be OK no need for the whole site) from the older version of NOF for download and I can try it here. If you try the same template and see if the behaviour is the same that would be good. Maybe we can come to some common denominator.

Gary
Hi Gary,

4 Pages loaded you should be able to down load.... 2 from NO 12 where there are no yellow rollovers and 2 from NO 13 where there are yellow rollovers. http://www.highnoonholsters.com/Clos.../no_forum.html

Now if I go into 12 and change the rollover to a color (not yellow) my NO 12 site style seems to default to yellow and after that point any site style I load has yellow rollovers and I can't seem to change them.

Same thing with 13, any site loaded has yellow rollovers I can't seem to change them.

What I had to do to get the 12 not to rollover is load an older backup of the site before I installed NO 13. Can these two programs be confused and sharing files? Or maybe its just a bug in my NO's

Now with all that said this page we changed the link colors on purpose off this page, it was hard to read not sure if that goofed everything up, and I have deleted this page but still does not help with the site styles http://www.highnoonholsters.com/_Que...questions.html

Keep in mind inside both 12 and 13 you can change the rollovers and preview them but the change does not reflect what happens on the site. Its like the site style change does not talk to the site.

Thanks everyone for helping.

Michael