Results 1 to 3 of 3

Thread: crash when publish site (from previus NOF12)

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Junior Member
    Join Date
    Sep 2013
    Posts
    5

    Default crash when publish site (from previus NOF12)

    Hello

    NOF13 crashing when i publis a site.
    When i switch from CSS to HTML the site is generated.
    I have upgraded from NOV12 to NOV13.
    Cleaned up and optimized all sites in NOV12, exported as template and imported them in NOF13.

    Many things tested but no positiv result...
    Have someone any idea for me?

    Regards
    Roland

  2. #2
    Banned EtienneC's Avatar
    Join Date
    Jul 2010
    Location
    Doylestowm, PA
    Posts
    324

    Default

    Roland,

    What do you mean by "switch from CSS to HTML"?

    Did you change the text formatting setting under Site Options from CSS to HTML? If so, switch it back to CSS. The Site Option should always be set to CSS.

  3. #3
    Junior Member
    Join Date
    Sep 2013
    Posts
    5

    Default

    Hello EtienneC

    Quote Originally Posted by EtienneC View Post
    Roland,
    What do you mean by "switch from CSS to HTML"?
    Did you change the text formatting setting under Site Options from CSS to HTML? If so, switch it back to CSS. The Site Option should always be set to CSS.
    Yes i mean this Switch.
    Shure i should use CSS but it didnt work!

    regards
    Roland

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •