Results 1 to 2 of 2

Thread: Flash 'Animated Text' Issues

  1. #1
    Allan Chesney
    Guest

    Default Flash 'Animated Text' Issues

    I am having some odd results using the new Flash 'Animated Text':

    1) On some of the animations the text does not show the word typed but just
    a mix of 'F's and 'C's only. Some of the animations show the word but the
    animated part is just 'F's and 'C's. In the attached example the Effect is
    Wave. When local published the characters continue to move but are never
    readable.

    2) Second issue - when placed in the Master Border the Flash text only shows
    on the Home page.

    Am I doing something wrong with these or have others had these issues?

    Allan Chesney





  2. #2
    Allan Chesney
    Guest

    Default Re: Flash 'Animated Text' Issues

    Sorry - forgot the attachment.

    Allan

    "Allan Chesney" <alches@iinet.net.au> wrote in message
    news:em67fe$psh5@flsun90netnews01.netobjects.com.. .
    >I am having some odd results using the new Flash 'Animated Text':
    >
    > 1) On some of the animations the text does not show the word typed but
    > just
    > a mix of 'F's and 'C's only. Some of the animations show the word but
    > the
    > animated part is just 'F's and 'C's. In the attached example the Effect
    > is
    > Wave. When local published the characters continue to move but are never
    > readable.
    >
    > 2) Second issue - when placed in the Master Border the Flash text only
    > shows
    > on the Home page.
    >
    > Am I doing something wrong with these or have others had these issues?
    >
    > Allan Chesney
    >
    >
    >
    >






Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •