Results 1 to 3 of 3

Thread: Overlap not detected software Bug?

  1. #1
    Albert Boddema
    Guest

    Default Overlap not detected software Bug?

    Normally when you are aligning an object and it gets on top of another there
    is a red !

    But this is not the case with a textboxes with layout region inside.

    Now it is very hard now to alighn.

    Is there a way to solve this problem?



  2. #2
    =?iso-8859-1?Q?Chuck_=ABBeyondFusion=BB?=
    Guest

    Default Re: Overlap not detected software Bug?

    Placing a layout region inside a text box is ok. One contains the other.
    This isn't the same as "overlapping".

    So what exactly is the problem you're experiencing?

    --
    Chuck Joslin
    BeyondFusion.com - Your Fusion Community
    www.beyondfusion.com

    Register domain names at www.awavedomains.com

    "Albert Boddema" <eadgbe@xs4all.nl> wrote in message
    news:g4r1oa$fv94@flsun90netnews01.netobjects.com.. .
    > Normally when you are aligning an object and it gets on top of another
    > there is a red !
    >
    > But this is not the case with a textboxes with layout region inside.
    >
    > Now it is very hard now to alighn.
    >
    > Is there a way to solve this problem?
    >
    >



  3. #3
    Albert Boddema
    Guest

    Default Re: Overlap not detected software Bug?

    Hi Chuck

    I meen when 2 texboxes whith a layout region inside are in top op eachother.
    The same problem whith two two multi layout regions.

    In the atached picture you can see the problem

    Albert
    "Chuck «BeyondFusion»" <supportno@spambeyondfusion.com> schreef in bericht
    news:g4rme0$ica1@flsun90netnews01.netobjects.com.. .
    > Placing a layout region inside a text box is ok. One contains the other.
    > This isn't the same as "overlapping".
    >
    > So what exactly is the problem you're experiencing?
    >
    > --
    > Chuck Joslin
    > BeyondFusion.com - Your Fusion Community
    > www.beyondfusion.com
    >
    > Register domain names at www.awavedomains.com
    >
    > "Albert Boddema" <eadgbe@xs4all.nl> wrote in message
    > news:g4r1oa$fv94@flsun90netnews01.netobjects.com.. .
    >> Normally when you are aligning an object and it gets on top of another
    >> there is a red !
    >>
    >> But this is not the case with a textboxes with layout region inside.
    >>
    >> Now it is very hard now to alighn.
    >>
    >> Is there a way to solve this problem?
    >>
    >>

    >






Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •