Results 1 to 3 of 3

Thread: NetObjects Fusion 11 seite springt

  1. #1
    Junior Member
    Join Date
    Jun 2010
    Posts
    2

    Default NetObjects Fusion 11 seite springt

    hallo ich bin neu im bereich hompage und ähnlichen
    und bräuchte ein wenig hilfe... leider kann ich kein englisch daher helfen 99% dieser forenbeiträge kein bischen
    Ich habe mit NOF 11 eine seite erstellt diese lädt aber ständig irgendetwas nach und springt somit immer wieder nach oben.
    was habe ich falsch gemacht?
    bitte um hilfe auf deutsch
    vielen vielen dank im voraus

    Cliff Ewender

  2. #2
    Senior Member mia's Avatar
    Join Date
    Apr 2010
    Location
    Germany /Deutschland
    Posts
    809

    Default

    Hallo Cliff,

    wenn du dir hier ein bisschen verloren vorkommst, weil du, wie du sagst, das Meiste nicht verstehst, warum schaust du denn dann nicht mal in unserem durch und durch deutschsprachigen Forum vorbei?
    Wir sind die grösste deutsche Community mit mehr als 12 tausend Mitgliedern, habe eine riesengrosse Tutorial-Abteilung, und Anleitungen, FAQ und...... sehr aktive Mitglieder.

    Poste doch dein Problem dort mal.
    Ich würde dir gerne jetzt helfen, aber bin im Moment mit meinem iPad im Netz und kann keinen Quelltext einsehen.

    Unten in meiner Signatur ist der Link zu unserem Forum.
    Gruss
    Mia
    http://www.nof-community.de
    NOF-Community, Hilfe, Support, Tutorials, Anleitungen, Tipps und Tricks für Netobjects Fusion und SwissKnife Komponenten

  3. #3

    Default

    Huhu Mia Sweetie...
    Dachte ich muss mal wieder im Ami-Forum vorbeischauen und zumindest eine Duftmarke hinterlassen...

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •